» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-aa-base hardy)