» Ubuntu » Пакеты

Error

two or more packages specified (eglibc lucid-updates)