» Ubuntu » Пакеты

Error

two or more packages specified (ggz-python lucid)