» Ubuntu » Пакеты

Error

two or more packages specified (sdlbasic lucid)