» Ubuntu » Пакеты

Error

two or more packages specified (dbus-python natty)