» Ubuntu » Пакеты

Error

two or more packages specified (openjdk-7 oneiric-updates)