» Ubuntu » Пакеты

Error

two or more packages specified (vino oneiric-updates)