» Ubuntu » Пакеты

Error

two or more packages specified (apt-xapian-index quantal)