» Ubuntu » Пакеты

Error

two or more packages specified (base-files quantal)