» Ubuntu » Пакеты

Error

two or more packages specified (bup quantal)