» Ubuntu » Пакеты

Error

two or more packages specified (incron quantal)