» Ubuntu » Пакеты

Error

two or more packages specified (opendnssec quantal)