» Ubuntu » Пакеты

Error

two or more packages specified (prelink quantal)