» Ubuntu » Пакеты

Error

two or more packages specified (sleepd quantal)