» Ubuntu » Пакеты

Error

two or more packages specified (supervisor quantal)