» Ubuntu » Пакеты

Error

two or more packages specified (tcltls quantal)