» Ubuntu » Пакеты

Error

two or more packages specified (tenshi quantal)