» Ubuntu » Пакеты

Error

two or more packages specified (xfonts-kappa20 quantal)