» Ubuntu » Пакеты

Error

two or more packages specified (lapack raring)