» Ubuntu » Пакеты » trusty (14.04LTS) » libs » gir1.2-webkit-3.0
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Источник: webkitgtk  ]

Пакет: gir1.2-webkit-3.0 (2.4.10-0ubuntu0.14.04.1 и другие) [security]

Ссылки для gir1.2-webkit-3.0

Screenshot

Ресурсы Ubuntu:

Исходный код webkitgtk:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

Web content engine library for GTK+ - GObject introspection data

Другие пакеты, относящиеся к gir1.2-webkit-3.0

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка gir1.2-webkit-3.0

Загрузить для всех доступных архитектур
Архитектура Версия Размер пакета В установленном виде Файлы
amd64 2.4.10-0ubuntu0.14.04.1 59,1 Кб370,0 Кб [список файлов]
arm64 2.4.0-1ubuntu2 58,9 Кб366,0 Кб [список файлов]
armhf 2.4.0-1ubuntu2 58,8 Кб366,0 Кб [список файлов]
i386 2.4.10-0ubuntu0.14.04.1 58,9 Кб370,0 Кб [список файлов]
powerpc 2.4.0-1ubuntu2 58,3 Кб366,0 Кб [список файлов]
ppc64el 2.4.0-1ubuntu2 58,9 Кб366,0 Кб [список файлов]