» Ubuntu » Пакеты » trusty (14.04LTS) » libs » libxenstore3.0
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Источник: xen  ]

Пакет: libxenstore3.0 (4.4.2-0ubuntu0.14.04.5 и другие) [security]

Ссылки для libxenstore3.0

Screenshot

Ресурсы Ubuntu:

Исходный код xen:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Подобные пакеты:

Xenstore communications library for Xen

Другие пакеты, относящиеся к libxenstore3.0

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    также виртуальный пакет, предоставляемый libc6-udeb
    dep: libc6 (>= 2.17) [arm64]
    dep: libc6 (>= 2.7) [armhf, i386]

Загрузка libxenstore3.0

Загрузить для всех доступных архитектур
Архитектура Версия Размер пакета В установленном виде Файлы
amd64 4.4.2-0ubuntu0.14.04.5 18,4 Кб91,0 Кб [список файлов]
arm64 4.4.0-0ubuntu5 16,4 Кб87,0 Кб [список файлов]
armhf 4.4.0-0ubuntu5 16,0 Кб83,0 Кб [список файлов]
i386 4.4.2-0ubuntu0.14.04.5 18,5 Кб90,0 Кб [список файлов]