» Ubuntu » Packages » saucy-updates » perl

Software Packages in "saucy-updates", Subsection perl

libakonadi-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for Akonadi
libapparmor-perl (2.8.0-0ubuntu31.1)
AppArmor library Perl bindings
libattica-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for Attica
libdpkg-perl (1.16.12ubuntu1.3)
Dpkg perl modules
libguestfs-perl (1:1.22.4-1ubuntu1) [universe]
guest disk image management system - Perl bindings
libgv-perl (2.26.3-15ubuntu4.1) [universe]
Perl bindings for graphviz
libkdecore4-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for the KDE Core library
libkdeui4-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for the KDE Platform User Interface Library
libkfile-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for the Kfile library
libkhtml-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for KHTML
libkio4-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for KIO4
libknewstuff2-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for KNewStuff2
libknewstuff3-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for KNewStuff3
libkparts-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for the KDE Platform Graphical Components
libktexteditor-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for KTextEditor
libkutils-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for various KDE utility classes
libmapscript-perl (6.2.1-3ubuntu0.1) [universe]
Perl MapServer module
libnepomuk-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for the Nepomuk Meta Data Library
libnepomukquery-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for the Nepomuk Query Library
libokular-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for Okular
libplasma4-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for Plasma
libsnmp-perl (5.7.2~dfsg-8ubuntu1.1) [universe]
SNMP (Simple Network Management Protocol) Perl5 support
libsolid-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for Solid
libsoprano-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for the Soprano RDF framework
libsopranoclient-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for the Soprano RDF framework (client)
libsopranoserver-perl (4:4.11.3-0ubuntu0.1) [universe]
Perl bindings for the Soprano RDF framework (server)
libyaml-libyaml-perl (0.38-3ubuntu0.13.10.1)
Perl interface to libyaml, a YAML implementation
perlmagick (8:6.7.7.10-5ubuntu3.1)
Perl interface to the ImageMagick graphics routines