» Ubuntu » Packages

Error

two or more packages specified (gfortran-4.8-powerpc-linux-gnu saucy)