» Ubuntu » Packages

Error

two or more packages specified (libpython-all-dev saucy)