» Ubuntu » Packages » saucy (13.10) » devel » xfce4-panel-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: xfce4-panel  ]

Package: xfce4-panel-dev (4.10.1-1ubuntu1) [universe]

Links for xfce4-panel-dev

Screenshot

Ubuntu Resources:

Download Source Package xfce4-panel:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Xfce Maintainers (Mail Archive)
  • Yves-Alexis Perez
  • Lionel Le Folgoc

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Xfce4 panel development files

Other Packages Related to xfce4-panel-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libglib2.0-dev (>= 2.18.0)
    Development files for the GLib library
  • dep: libgtk2.0-dev (>= 2.14.0)
    development files for the GTK+ library
  • dep: libxfce4util-dev (>= 4.10.0)
    Development files for libxfce4util6
  • dep: pkg-config
    manage compile and link flags for libraries
  • dep: xfce4-panel (= 4.10.1-1ubuntu1)
    panel for Xfce4 desktop environment

Download xfce4-panel-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 61.1 kB562.0 kB [list of files]
i386 60.7 kB562.0 kB [list of files]