» Ubuntu » Packages » Package Search Results

You have searched for packages that names contain gstreamer1.0-plugins-bad-faad in all suites, all sections, and all architectures. Found 1 matching packages.

Exact hits

Package gstreamer1.0-plugins-bad-faad