» Ubuntu » Packages » Package Search Results

You have searched for packages that names contain lazarus-ide-qt4-0.9.30.2 in all suites, all sections, and all architectures. Found 1 matching packages.

Exact hits

Package lazarus-ide-qt4-0.9.30.2