» Ubuntu » Packages » Package Search Results

You have searched for packages that names contain libogre-1.8.0 in all suites, all sections, and all architectures. Found 2 matching packages.

Exact hits

Package libogre-1.8.0

Other hits

Package libogre-1.8.0-dbg