» Ubuntu » Balíky

Error

two or more packages specified (irssi-plugin-otr hardy-backports)