» Ubuntu » Balíky

Error

two or more packages specified (libcherokee-server0-dev hardy-backports)