» Ubuntu » Balíky

Error

two or more packages specified (libk3b-dev hardy-backports)