» Ubuntu » Balíky

Error

two or more packages specified (libmimelib1-dev hardy-backports)