» Ubuntu » Balíky

Error

two or more packages specified (libntfs-3g28 hardy-backports)