» Ubuntu » Balíky

Error

two or more packages specified (lisa hardy-backports)