» Ubuntu » Balíky

Error

two or more packages specified (avm-fritz-firmware-2.6.24-21 hardy-updates)