» Ubuntu » Balíky

Error

two or more packages specified (cheese hardy-updates)