» Ubuntu » Balíky

Error

two or more packages specified (input-modules-2.6.24-25-386-di hardy-updates)