» Ubuntu » Balíky

Error

two or more packages specified (nic-modules-2.6.24-28-386-di hardy-updates)