» Ubuntu » Balíky

Error

two or more packages specified (nic-restricted-modules-2.6.24-23-generic-di hardy-updates)