» Ubuntu » Balíky

Error

two or more packages specified (socket-modules-2.6.24-30-386-di hardy-updates)