» Ubuntu » Balíky

Error

two or more packages specified (dnsmasq-base hardy-updates)