» Ubuntu » Balíky

Error

two or more packages specified (fuse-utils hardy-updates)