» Ubuntu » Balíky

Error

two or more packages specified (g++-4.2-multilib hardy-updates)