» Ubuntu » Balíky

Error

two or more packages specified (gdm hardy-updates)