» Ubuntu » Balíky

Error

two or more packages specified (debian-installer hardy-updates)