» Ubuntu » Balíky

Error

two or more packages specified (ia32-libs hardy-updates)