» Ubuntu » Balíky

Error

two or more packages specified (irb1.8 hardy-updates)