» Ubuntu » Balíky

Error

two or more packages specified (lib64objc2 hardy-updates)