» Ubuntu » Balíky

Error

two or more packages specified (libavahi-glib1 hardy-updates)