» Ubuntu » Balíky

Error

two or more packages specified (libavcodec-dev hardy-updates)